miarroba
Racing1913 | El foro del Real Racing Club
250 Mensajes
Avatar Image
Mensajes: 868
Desde: 28/Feb/2022

A mi me da problemas cuando escribo muchos mensajes(día de partidos) con el código de seguridad ese.

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

No te sale bien el código o lo metes y no funciona o que es exactamente?

Avatar Image
Mensajes: 633
Desde: 11/May/2023

Si hay nueva sigo yo solo con la vieja

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

Juvenil
Juvenil
Avatar Image
Mensajes: 2.318
Desde: 21/Jul/2019
Escrito originalmente por @camposdesport

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

A mi no

¿Usas adblock?

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Pc, verdad? Navegador? Bloqueador integrado?

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

A mi no

¿Usas adblock?

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Castro2

Pc, verdad? Navegador? Bloqueador integrado?

Ordenador portatil sí, google crhome, adblock si

Juvenil
Juvenil
Avatar Image
Mensajes: 2.318
Desde: 21/Jul/2019
Escrito originalmente por @camposdesport
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

A mi no

¿Usas adblock?

Es por eso, lo detecta la página y te sale el aviso

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

A mi no

¿Usas adblock?

Es por eso, lo detecta la página y te sale el aviso

Y los demas como estais? no teneis adblock? os salen anuncios? que usais?

Es que es imposible a cada sitio en donde pinchas sale.

Y encima ahora en la version movil se traba el foro

Avatar Image
Mensajes: 543
Desde: 22/Ago/2021
Escrito originalmente por @camposdesport
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

A mi no

¿Usas adblock?

Es por eso, lo detecta la página y te sale el aviso

Y los demas como estais? no teneis adblock? os salen anuncios? que usais?

Es que es imposible a cada sitio en donde pinchas sale.

Y encima ahora en la version movil se traba el foro

Yo con firefox y uBlock y por ahora sin ningún problema.

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Yo con Edge en PC no me sale y en el móvil ni Chrome ni, Edge ni Opera.

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012

A ver si lo dejan como estaba

Miembro del comando GACU
Miembro del comando GACU
Avatar Image
Mensajes: 16.148
Desde: 23/Dic/2002

Qué pereza

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @elduquedeferia

Qué pereza

Eso es lo que me salía.

Justo aabo de entrar ahora y no me sale. Te sigue saliendo?

Juvenil
Juvenil
Avatar Image
Mensajes: 2.318
Desde: 21/Jul/2019
Escrito originalmente por @camposdesport
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport
Escrito originalmente por @Tango_82
Escrito originalmente por @camposdesport

"Por favor, permite que se muestren anuncios en nuestro sitio web"

Os sale este mensaje a vosotros?

A mi no

¿Usas adblock?

Es por eso, lo detecta la página y te sale el aviso

Y los demas como estais? no teneis adblock? os salen anuncios? que usais?

Es que es imposible a cada sitio en donde pinchas sale.

Y encima ahora en la version movil se traba el foro

Yo uso como navegador Brave, que te los bloquea y no veo ni un solo anuncio en el foro.

Ni en otras páginas, claro

Cadete
Cadete
Avatar Image
Mensajes: 1.272
Desde: 13/May/2005

A mi ya no me sale😊😊😊😊*

* la publicidad..

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Sólo por aclarar, que alguno me preguntaba... son anuncios de mi@, no míos, aunque aún salga el logo del foro.

Juvenil prometedor
Juvenil prometedor
Avatar Image
Mensajes: 7.570
Desde: 25/Ago/2006

Me va fatal la versión para móvil desde ayer. Le pasa a alguien más?

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Que te hace? A mi me va normal.

Juvenil prometedor
Juvenil prometedor
Avatar Image
Mensajes: 7.570
Desde: 25/Ago/2006
Escrito originalmente por @Castro2

Que te hace? A mi me va normal.

Cada vez que cambio de pantalla, se me desconecta y pone versión ordenador. Si actualizo la pagina me conecta y se pone versión móvil. No se, rarísimo.

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Chrome?

Configuración, configuración de sitios, vista ordenador y borra mforos.con

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012

Yo lo que he notado es que se queda como trabado y ni sube ni baja en la pantalla donde estas

Y tienes que salir de interneto o pasar a otra pestaña y al cabo de mucho rato igual vuelves y funciona, pero tiene que pasar rato

en el movil digo

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Y eso no te pasa con otras páginas? Porque suena más a problema de Chrome o móvil que del foro.

Juvenil prometedor
Juvenil prometedor
Avatar Image
Mensajes: 7.570
Desde: 25/Ago/2006
Escrito originalmente por @Castro2

Chrome?

Configuración, configuración de sitios, vista ordenador y borra mforos.con

Gracias, ahora parece que va. Pero es bastante raro, porque otras veces he cambiado vista ordenador/movil y no me ha dado ningún problema.

Juvenil prometedor
Juvenil prometedor
Avatar Image
Mensajes: 7.570
Desde: 25/Ago/2006
Escrito originalmente por @camposdesport

Yo lo que he notado es que se queda como trabado y ni sube ni baja en la pantalla donde estas

Y tienes que salir de interneto o pasar a otra pestaña y al cabo de mucho rato igual vuelves y funciona, pero tiene que pasar rato

en el movil digo

A mi tambien me ha pasado alguna vez. Lo que hago es cerrar esa pestaña y abrir una nueva.

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002
Escrito originalmente por @netecillo
Escrito originalmente por @Castro2

Chrome?

Configuración, configuración de sitios, vista ordenador y borra mforos.con

Gracias, ahora parece que va. Pero es bastante raro, porque otras veces he cambiado vista ordenador/movil y no me ha dado ningún problema.

Desde hace un tiempo cuando cambias entre ambas versiones en el foro se vuelve loco.

Juvenil
Juvenil
Avatar Image
Mensajes: 4.775
Desde: 28/Ago/2014
Escrito originalmente por @netecillo
Escrito originalmente por @Castro2

Que te hace? A mi me va normal.

Cada vez que cambio de pantalla, se me desconecta y pone versión ordenador. Si actualizo la pagina me conecta y se pone versión móvil. No se, rarísimo.

Ojo que a mí me pasaba eso desde hace una semana o así y era la configuración del Chrome en el móvil, como te dice Castro. Te guarda reglas para la url del foro y la de la versión móvil, y se hace la picha un lío.

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Castro2

Y eso no te pasa con otras páginas? Porque suena más a problema de Chrome o móvil que del foro.

No, solo el foro

Y vamos que aunque vuelvas y funcione te pasas de pagina o a otro post y vuelve a pasar

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Vale... creo que quizá sea una cosa que me ha pasado alguna vez. No es que se quede estático como tal, sino que se queda como trabado e intentar subir o bajar y sube o baja un poco, pero se queda como enganchado en algo...

Yo eso lo soluciono ampliando y reduciendo el zoom.

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Castro2

Vale... creo que quizá sea una cosa que me ha pasado alguna vez. No es que se quede estático como tal, sino que se queda como trabado e intentar subir o bajar y sube o baja un poco, pero se queda como enganchado en algo...

Yo eso lo soluciono ampliando y reduciendo el zoom.

Probaré pero diria que no sube ni baja nada

Cadete
Cadete
Avatar Image
Mensajes: 172
Desde: 02/Mar/2014
Escrito originalmente por @camposdesport

Yo lo que he notado es que se queda como trabado y ni sube ni baja en la pantalla donde estas

Y tienes que salir de interneto o pasar a otra pestaña y al cabo de mucho rato igual vuelves y funciona, pero tiene que pasar rato

en el movil digo

Esto mismo me esta pasando a mi desde hace dos semanas, uso opera gx

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Diegobob
Escrito originalmente por @camposdesport

Yo lo que he notado es que se queda como trabado y ni sube ni baja en la pantalla donde estas

Y tienes que salir de interneto o pasar a otra pestaña y al cabo de mucho rato igual vuelves y funciona, pero tiene que pasar rato

en el movil digo

Esto mismo me esta pasando a mi desde hace dos semanas, uso opera gx

Mas o menos si, yo tambien semana o semana y pico hubiera dicho

Capitán
Capitán
Avatar Image
Mensajes: 60.040
Desde: 24/Nov/2002

Lo reporto. Y comentarme si con lo que he dicho se arregla.

Cadete
Cadete
Avatar Image
Mensajes: 172
Desde: 02/Mar/2014
Escrito originalmente por @Castro2

Lo reporto. Y comentarme si con lo que he dicho se arregla.

A mi nada, no me deja hacer nada salvo subir y bajar 1 cm

Avatar Image
Mensajes: 543
Desde: 22/Ago/2021

Teneís un bloqueador de publicidad instalado en el móvil? Porque a mi eso me pasa desde hace poco (han debido de tocar algo) en algunas páginas lo de no poder subir o bajar y me he dado cuenta de que es por eso. Si lo inhabilitas para esas páginas vuelven a funcionar.

Mister, ¿cuándo salimos?
Mister, ¿cuándo salimos?
Avatar Image
Mensajes: 6.777
Desde: 09/Sep/2004

A mi también me pasa en el móvil de una o 2 semanas para acá. Se traba y después de un rato te sale un mensaje de cerrar o esperar. Si esperas no se arregla, tengo darle a cerrar y vuelva cargar la misma página.

Cadete
Cadete
Avatar Image
Mensajes: 179
Desde: 02/Jun/2019

Yo creo que donde se bloquea es en los hilos con tweets embebidos.

Cadete
Cadete
Avatar Image
Mensajes: 172
Desde: 02/Mar/2014
Escrito originalmente por @Beschastnykh74

Teneís un bloqueador de publicidad instalado en el móvil? Porque a mi eso me pasa desde hace poco (han debido de tocar algo) en algunas páginas lo de no poder subir o bajar y me he dado cuenta de que es por eso. Si lo inhabilitas para esas páginas vuelven a funcionar.

Yo no tengo nada, a ver si dan con ello...

Avatar Image
Mensajes: 12.367
Desde: 11/Jul/2012
Escrito originalmente por @Castro2

Lo reporto. Y comentarme si con lo que he dicho se arregla.

No, durante el dia lo he estado probando y no, intento acercar y elejar el zoom y no va.

Tambien he cerrado la pestaña y la he vuelto abrir por si llevaba mucho tiempo la pestaña del foro en segundo plano y no

250 Mensajes
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
No se han encontrado temas similares

 
Buy Me a Coffee at ko-fi.com


Últimos mensajes
Contactar con el administrador de esta comunidad
Ahora son las 12:15 UTC+02:00 DST
Powered by miarroba.com versión 1.9.9