x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar en miarroba ...


     
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Imágenes · Avatares · Usuarios · Fisgona
Presentaciones, normas, novedades y sugerencias
Foro del Real Racing Club de Santander · SOY NUEVO · Presentaciones, normas, novedades y sugerencias
Ir a la página: 1 · 2 · 3 · Siguiente
89 mensajes. Página 1 de 3
tutoloco
Capitan del Valladolid "b"
Capitan del Valladolid "b"
Haz clic para ver el perfil del usuario
Mensajes: 8.530
Desde: 23/Ago/2004
·
#1 ·

¿A alguien más le tarda media vida en cargr cada página del foro?

Desde ayer cada página me tarda unos 2 minutos en abrir. Solamente me pasa con el foro.


PedroMunitisAlvarez
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 5.030
Desde: 26/Jul/2005
·
#2 ·
Escrito originalmente por @tutoloco

¿A alguien más le tarda media vida en cargr cada página del foro?

Desde ayer cada página me tarda unos 2 minutos en abrir. Solamente me pasa con el foro.

A mí también, pero para que me cargue rápido mientras está cargando le doy al botón de detener.


ociepa
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 13.938
Desde: 25/Jul/2012
·
#3 ·

Si, a mi tambien me ocurre, tarda un buen rato en cargar, a mi me tarda cosa de medio minuto como mucho.

Sera cosa del servidor o de la metralla de publicidad que meten.


ociepa
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 13.938
Desde: 25/Jul/2012
·
#4 ·
Escrito originalmente por @PedroMunitisAlvarez
Escrito originalmente por @tutoloco

¿A alguien más le tarda media vida en cargr cada página del foro?

Desde ayer cada página me tarda unos 2 minutos en abrir. Solamente me pasa con el foro.

A mí también, pero para que me cargue rápido mientras está cargando le doy al botón de detener.

Cierto, es curioso, dando a detener carga las paginas al momento.


MeduRacing
Centrocuentista
Centrocuentista
Haz clic para ver el perfil del usuario
Mensajes: 16.489
Desde: 26/Ago/2003
·
#5 ·

Vaya, pensé que era el único al que le ocurría. Es insufrible.


Lolopahuer
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 15.439
Desde: 29/Ago/2008
·
#6 ·
Escrito originalmente por @Medueles.racing

Vaya, pensé que era el único al que le ocurría. Es insufrible.

+10000000000000000000000000000000000000000000000000000000000000000000000000 00000000000


camposdesport
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 6.789
Desde: 11/Jul/2012
·
#7 ·

Si a mi tambien.


Lolopahuer
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 15.439
Desde: 29/Ago/2008
·
#8 ·

Va bien si se da a detener la carga, que en mi caso Chrome, es la X de arriba a la izda de la pantalla.


kijano69
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 9.933
Desde: 10/Jul/2007
·
#9 ·

En el movil va bien, por lo menos en el mio. Lo que sigue pasando en el movil es que solo puedes entrar a la primera pagina, y desde ahi ya ir a la ultima


Koban1913
Camello Verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 16.313
Desde: 16/Abr/2008
·
#10 ·

Hoy sigue igual; @kijano69 prueba a poner el navegador del movil en modo ordenador y solucionarás ese problema


Lolopahuer
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 15.439
Desde: 29/Ago/2008
·
#11 ·
Escrito originalmente por @Koban1913

Hoy sigue igual; @kijano69 prueba a poner el navegador del movil en modo ordenador y solucionarás ese problema

¿Qué es eso y cómo se hace?


TeKista
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 1.374
Desde: 31/May/2007
·
#12 ·
@Lolopahuer sirve para ver las páginas web como si estuvieses en el pc. Por defecto muchas páginas son visualizadas en formato móvil, más sencillo y con menor tráfico de datos. Para activarlo:


 
Subida el: 07/Ago/2014 12:13
Tamaño: 95 KB
Resolución: 480x800 px
Tipo de imagen: PNG
Descargas: 9
Lolopahuer
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 15.439
Desde: 29/Ago/2008
·
#13 ·
Escrito originalmente por @TeKista

@Lolopahuer sirve para ver las páginas web como si estuvieses en el pc. Por defecto muchas páginas son visualizadas en formato móvil, más sencillo y con menor tráfico de datos. Para activarlo:

Muchas gracias. No lo conocía.


Castro2
Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 40.352
Desde: 24/Nov/2002
· ·
#14 ·

Ya di con ello, eran las noticias de arriba, que no deben cargar y estaba esperando y esperando...


camposdesport
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 6.789
Desde: 11/Jul/2012
·
#15 ·

Soy el unico al que el foro le esta achicharando con la publicidad hoy?


Castro2
Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 40.352
Desde: 24/Nov/2002
· ·
#16 ·

Opera (en otros navegadores también hay cosas parecidas) y quita toda la publicidad. Yo en el foro no veo NADA de publicidad, y en páginas como Marca y demás, lo mismo. Llevo años navegando casi sin publicidad.


camposdesport
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 6.789
Desde: 11/Jul/2012
·
#17 ·

Yo uso crhome y cada vez que le doy a recargar entro en un subforo o en un tema sale un cuadro con publicidad.


Castro2
Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 40.352
Desde: 24/Nov/2002
· ·
#18 ·

No lo he probado, pero prueba con un añadido para quitar publicidad como este por ejemplo http://www.google.es/url?q=https://[....]=AFQjCNHfkB9_KoA4_GUVy_Rmqs6IcK2v1A

 

 


Gasolico
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 2.485
Desde: 23/Ago/2007
·
#19 ·

Como dice @Castro2 yo con Opera y el plugin AdBlock Plus no tengo ningún problema.

Un saludo.


camposdesport
Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 6.789
Desde: 11/Jul/2012
·
#20 ·

Pues si se ha quitado con ese enlace, gracias.


tutoloco
Capitan del Valladolid "b"
Capitan del Valladolid "b"
Haz clic para ver el perfil del usuario
Mensajes: 8.530
Desde: 23/Ago/2004
·
#21 ·

¿Soluciones para Safari? 


Koban1913
Camello Verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 16.313
Desde: 16/Abr/2008
·
#22 ·
Escrito originalmente por @tutoloco

¿Soluciones para Safari? 

Usar Chrome :D


tutoloco
Capitan del Valladolid "b"
Capitan del Valladolid "b"
Haz clic para ver el perfil del usuario
Mensajes: 8.530
Desde: 23/Ago/2004
·
#23 ·
Escrito originalmente por @Koban1913
Escrito originalmente por @tutoloco

¿Soluciones para Safari? 

Usar Chrome :D

¡Ojalá!

Pero con Apple complicado...


Castro2
Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 40.352
Desde: 24/Nov/2002
· ·
Koban1913
Camello Verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 16.313
Desde: 16/Abr/2008
·
#25 ·

@Castro2 echa un ojo cuando puedas, la gente dice que da problemas al intentar forear con el movil, los que habeis tenido problemas, pasad por aquí y decid que navegador usais a ver si es común, y si alguien postea sin problemas desde el movil que lo diga tambien por si acaso.

Yo el domingo puede postear en la porra desde el movil con chrome sin problemas


farfope
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 14.756
Desde: 25/Sep/2006
·
#26 ·

yo tengo problemas tengo un samsung 5 de serie , y de esas cosas de navegadores y eso lo justo estoy . 

es un telefono de serie como me lo dieron en la tiemda , se que es android nada mas 

saludos


ivantxuk
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 3.432
Desde: 22/Ene/2003
·
#27 · · Editado por ivantxuk

Tengo un lg g3, y me pasa con el navegador nativo y con chrome.


206
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 1.189
Desde: 29/Nov/2003
·
#28 ·

mismos errores. no puedo citar con el movil ni escribir alguna vez con error "el valor no es valido"


RosB82
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 2.812
Desde: 25/Ago/2008
·
#29 · · Editado por RosB82

Con el chrome. Ahora mismo me esta pasando para poder enviar el mensaje pero sobre todo cuando cito. Tengo un móvil chino tope guay. Me sale siempre el valor no es válido. Llevo 5 intentos para mandar este mensaje

P.D lo conseguí.


farfope
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 14.756
Desde: 25/Sep/2006
·
#30 ·
Escrito originalmente por @ivantxuk

Tengo un lg g3, y me pasa con el navegador nativo y con chrome.

 correcto ese es el error que me da a mi 


NFFC1865
Alevín
Alevín
Haz clic para ver el perfil del usuario
Mensajes: 49
Desde: 13/May/2014
·
#31 ·
Escrito originalmente por @farfope
Escrito originalmente por @ivantxuk

Tengo un lg g3, y me pasa con el navegador nativo y con chrome.

 correcto ese es el error que me da a mi 

Ese mensaje, con un Samsung Galaxy S3 mini me sale a mi con cada mensaje que quiero enviar (y hoy lo he intentado 4 veces), sin embargo desde el PC sin problemas. ¿Sabéis de alguna solución?


Koban1913
Camello Verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 16.313
Desde: 16/Abr/2008
·
#32 ·

¿habeis probado a poner el navegador en modo ordenador? en el chrome por ejemplo funciona pulsando opciones (barra vertical de 3 puntos en la parte superior derecha) y marcando el flag "ver como ordenador"?


206
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 1.189
Desde: 29/Nov/2003
·
#33 ·

A mi solo me pasa con el movil,es un Wolder se que es Android pero nose que navegador lleva.Alguna vez me deja citar el mensaje y me le envia, pero luego aparece en blanco como si yo no e escrito nada


ivantxuk
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 3.432
Desde: 22/Ene/2003
·
#34 ·

Acabo de probar con un iPhone y pasa lo mismo


Koban1913
Camello Verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 16.313
Desde: 16/Abr/2008
·
#35 ·

¿habeis probado lo que os he dicho del "modo ordenador" en el navegador del movil?


RosB82
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 2.812
Desde: 25/Ago/2008
·
#36 ·
Escrito originalmente por @Koban1913

¿habeis probado lo que os he dicho del "modo ordenador" en el navegador del movil?

Te estoy contestando de la manera que dices. Si lo edito es que me da error.


RosB82
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 2.812
Desde: 25/Ago/2008
·
#37 ·

@Koban1913

Lo malo del modo ordenador es que tienes que tener una vista felina, pero mejor esto que tener que estar todo el rato intentándolo. Gracias Koban


Koban1913
Camello Verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 16.313
Desde: 16/Abr/2008
·
#38 ·
Escrito originalmente por @michelpineda

@Koban1913, 

Lo malo del modo ordenador es que tienes que tener una vista felina, pero mejor esto que tener que estar todo el rato intentándolo. Gracias Koban

Compra un móvil con pantalla más grande ja:-)

En serio, con el mío si "pellizcas" puedes agrandar o reducir la pantalla y eso ayuda


RosB82
Infantil
Infantil
Haz clic para ver el perfil del usuario
Mensajes: 2.812
Desde: 25/Ago/2008
·
#39 ·
Escrito originalmente por @Koban1913
Escrito originalmente por @michelpineda

@Koban1913, 

Lo malo del modo ordenador es que tienes que tener una vista felina, pero mejor esto que tener que estar todo el rato intentándolo. Gracias Koban

Compra un móvil con pantalla más grande ja:-)

En serio, con el mío si "pellizcas" puedes agrandar o reducir la pantalla y eso ayuda

Si eso hago. Pero al agrandar no veo toda la pantalla y cuesta adaptarse para leer todo. Cuestión de acostumbrarse a ello.

P.D. mi móvil chino tope guay tienen un pantalón que flipas.


Castro2
Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 40.352
Desde: 24/Nov/2002
· ·
#40 ·

Haced como ha dicho Koban. Imagino sea un error de miarroba, que resolverán en breve.


Ir a la página: 1 · 2 · 3 · Siguiente
89 mensajes. Página 1 de 3
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro del Real Racing Club de Santander · SOY NUEVO · Presentaciones, normas, novedades y sugerencias
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:29 UTC+02:00 DST
Temas similares
No se han encontrado temas similares

   



El foro del Racing de Santander, el lugar donde podrás hablar del Racing, de nuestro Real Racing Club de Santander, sobre cualquier tema, además de poder hacer la porra votar al premio regularidad. Un sitio donde hacer amigos por inernet. Foro del Racing de Santander , Real Racing Club, Racing de Santander, ラシン・サンタンデール, ريسينغ سانتاندر, ראסינג סנטאנדר