x

Uso de cookies

Utilizamos cookies propias y de terceros para mejorar nuestros servicios y mostrarle publicidad relacionada con sus preferencias mediante el análisis de sus hábitos de navegación.
Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o bien conocer cómo cambiar la configuración, en nuestra Política de cookies

Buscar ...


}

     
Foros · Noticias · Páginas · Calendario · Nuevos mensajes · Buscar · Imágenes · Avatares · Usuarios · Fisgona
Presentaciones, normas, novedades y sugerencias
Foro del Real Racing Club de Santander · SOY NUEVO · Presentaciones, normas, novedades y sugerencias
Problema

Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 2.351
Desde: 04/Ago/2006
·
#1 ·

me pasa una cosilla, no se si a alguien mas. a los 5 segundos de entrar en el foro, se me qitan los bordes de la pantalla y no puedo subir ni bjar para leer los mensajes. solucion¿?


Balcánico verdiblanco
Balcánico verdiblanco
Haz clic para ver el perfil del usuario
Mensajes: 17.234
Desde: 29/Jun/2004
· ·
#2 ·

A mí también me está pasándo, Laro.

Yo actualizo la página.


Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 4.541
Desde: 18/Sep/2008
·
#3 ·
Escrito originalmente por laro898

me pasa una cosilla, no se si a alguien mas. a los 5 segundos de entrar en el foro, se me qitan los bordes de la pantalla y no puedo subir ni bjar para leer los mensajes. solucion¿?

Idem.


Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 2.137
Desde: 15/Abr/2009
·
#4 ·
Escrito originalmente por erato76
Escrito originalmente por laro898

me pasa una cosilla, no se si a alguien mas. a los 5 segundos de entrar en el foro, se me qitan los bordes de la pantalla y no puedo subir ni bjar para leer los mensajes. solucion¿?

Idem.

+ otro


Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 45.599
Desde: 24/Nov/2002
· ·
#5 ·

¿Navegador? Es por tratar de saber cual puede ser el problema.


Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 2.743
Desde: 13/Ago/2007
·
#6 ·

Eso me pasa a mi en los ordenadores de la universidad con el Explorer,pero en el mio,con Firefox,va perfecto.


Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 4.541
Desde: 18/Sep/2008
·
#7 ·
Escrito originalmente por Castro2

¿Navegador? Es por tratar de saber cual puede ser el problema.

Explorer pero uno se acostumbra a todo.


Racinguista
Racinguista
Haz clic para ver el perfil del usuario
Mensajes: 45.599
Desde: 24/Nov/2002
· ·
#8 ·

Versión? Yo tengo la 9 en beta y he probado y me va bien.


Cadete
Cadete
Haz clic para ver el perfil del usuario
Mensajes: 4.541
Desde: 18/Sep/2008
·
#9 ·
Escrito originalmente por Castro2

Versión? Yo tengo la 9 en beta y he probado y me va bien.

8, pero no es grave.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Foro del Real Racing Club de Santander · SOY NUEVO · Presentaciones, normas, novedades y sugerencias
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:45 UTC+01:00
Temas similares
No se han encontrado temas similares
Recomendado

   



El foro del Racing de Santander, el lugar donde podrás hablar del Racing, de nuestro Real Racing Club de Santander, sobre cualquier tema, además de poder hacer la porra votar al premio regularidad. Un sitio donde hacer amigos por inernet. Foro del Racing de Santander , Real Racing Club, Racing de Santander, ラシン・サンタンデール, ريسينغ سانتاندر, ראסינג סנטאנדר