Buscar ...
79 Mensajes
12

Baneado

Baneado

Haz clic para ver el perfil del usuario

Mensajes: 11.772

Desde: 14/Ene/2003

#1
Este mensaje no se muestra porque su autor está baneado

Anticonejos

Anticonejos

Haz clic para ver el perfil del usuario

Mensajes: 6.158

Desde: 11/Abr/2004

#2

esto es una puta mierdaTacos vaya tarde que llevo, menos mal que entre el tenis y el futbol me he entretenido un poco, porque con esta mierda de miarrobaTacos...
cada cinco minutos te marca todo como no leidoArdiendo

voy a ir a la sede de miarroba (astillero) y le voy a prender fuegoSaludando ;)

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 12.607

Desde: 08/Abr/2003

#3

A mi me ha ido perfectamente locoloco

Anticonejos

Anticonejos

Haz clic para ver el perfil del usuario

Mensajes: 6.158

Desde: 11/Abr/2004

#4
Escrito originalmente por Miber1
A mi me ha ido perfectamente locoloco


que explorador usas? porque a mi con firefox me ha ido como de pena, continuamente se me marcan todos los subforos como no leidosSoy un imbecil

voy a probar un rato con el explorer aver que tal y sino me tendre que bajar otra vez el opera

Baneado

Baneado

Haz clic para ver el perfil del usuario

Mensajes: 11.772

Desde: 14/Ene/2003

#5
Este mensaje no se muestra porque su autor está baneado

Anticonejos

Anticonejos

Haz clic para ver el perfil del usuario

Mensajes: 6.158

Desde: 11/Abr/2004

#6

desde hace un ratillo va algo mejor, pero lleva una tarde...

Miembro del comando GACU

Haz clic para ver el perfil del usuario

Mensajes: 13.551

Desde: 23/Dic/2002

#7

dios, lo de hoy es para mandar a miarroba al pais vasco.... JODER QUE MAL VA LA MIERDA ESTAAA!!!!

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 255

Desde: 17/Jul/2005

#8

A mi casi siempre me pone:El documento no contiene datosArdiendoArdiendo
Y no me deja entrar

¡Sanedrín ya!

¡Sanedrín ya!

Haz clic para ver el perfil del usuario

Mensajes: 14.081

Desde: 19/Jun/2004

#9

Pues a mí ahora mismo me va de vicio... Será que sólo estoy yo metido

User 1152945

Sector Madrid

Sector Madrid

Haz clic para ver el perfil del usuario

Mensajes: 23.749

Desde: 25/May/2004

#10
Escrito originalmente por Mentecato
Pues a mí ahora mismo me va de vicio... Será que sólo estoy yo metido


A esas horas alguno más andaría "metido".

¡¡Ignorante de la vida!!

Haz clic para ver el perfil del usuario

Mensajes: 1.001

Desde: 10/Mar/2005

#11
Escrito originalmente por iNtriGaNt
Escrito originalmente por Mentecato
Pues a mí ahora mismo me va de vicio... Será que sólo estoy yo metido


A esas horas alguno más andaría "metido".


Querras decir "metiendo". Cejas

Balcánico verdiblanco

Balcánico verdiblanco

Haz clic para ver el perfil del usuario

Mensajes: 17.234

Desde: 29/Jun/2004

#12

Va de puta pena el foro¿que pasa?

User 1152945

Sector Madrid

Sector Madrid

Haz clic para ver el perfil del usuario

Mensajes: 23.749

Desde: 25/May/2004

#13
Escrito originalmente por Braju
Escrito originalmente por iNtriGaNt
Escrito originalmente por Mentecato
Pues a mí ahora mismo me va de vicio... Será que sólo estoy yo metido


A esas horas alguno más andaría "metido".


Querras decir "metiendo". Cejas


No, no, "metido". Seguro que había más "metidos" que metiendo.

Ultra Bodipera

Ultra Bodipera

Haz clic para ver el perfil del usuario

Mensajes: 2.414

Desde: 10/Ago/2003

#14

Pues a mi no me deja conectarme al foro desde ayer, ¡Voy a ponerme al día!

SaNgRe VeRdIbLaNcA

SaNgRe VeRdIbLaNcA

Haz clic para ver el perfil del usuario

Mensajes: 2.193

Desde: 05/Ago/2003

#15

llevo dos dias sin poder entrar al foro...esto no es ni medio normal

ayer me ponia no se q ostias del hardware de miarroba...le paso a alguien mas?

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.819

Desde: 24/Nov/2002

#16

A todos Ardiendo

¡Sanedrín ya!

¡Sanedrín ya!

Haz clic para ver el perfil del usuario

Mensajes: 14.081

Desde: 19/Jun/2004

#17

Bueno... Estos días he descubierto que estoy enganchado al foro. Ayer estaba por la tarde en casa y no sabía qué hacer. Ni el pro, ni el age, ni el risk. En serio. Miraba hattrick, y nada. No hacía más que ir a favoritos al link del foro. Y siempre me salía lo mismo. Y cada vez me chinaba más. Y poco a poco me fui dando cuenta de que no puedo vivir sin vosotros. Oh, qué bonito. Me he emocionadoLlorica

Baneado

Baneado

Haz clic para ver el perfil del usuario

Mensajes: 11.772

Desde: 14/Ene/2003

#18
Este mensaje no se muestra porque su autor está baneado

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 5.341

Desde: 28/Feb/2003

#19
Escrito originalmente por Mentecato
Bueno... Estos días he descubierto que estoy enganchado al foro. Ayer estaba por la tarde en casa y no sabía qué hacer. Ni el pro, ni el age, ni el risk. En serio. Miraba hattrick, y nada. No hacía más que ir a favoritos al link del foro. Y siempre me salía lo mismo. Y cada vez me chinaba más. Y poco a poco me fui dando cuenta de que no puedo vivir sin vosotros. Oh, qué bonito. Me he emocionadoLlorica


cuando te pase eso, vas a la cocina coges un esparrago y te pones a bailar con el

Baneado

Baneado

Haz clic para ver el perfil del usuario

Mensajes: 11.772

Desde: 14/Ene/2003

#20
Este mensaje no se muestra porque su autor está baneado

ADICTO AL RACING

Haz clic para ver el perfil del usuario

Mensajes: 4.122

Desde: 29/Ago/2003

#21

Llevo todo el put dia sin poder entara hasta antes a las 20:30Ardiendo

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 12.607

Desde: 08/Abr/2003

#22

Con Ono, sin problemas, yo no he tenido ninguna pega. Y llevo así un montón de tiempoAplausos

Padrino

Haz clic para ver el perfil del usuario

Mensajes: 4.947

Desde: 28/May/2004

#23

A mí hoy me ha ocurrido tanto en este foro, como en otros foros incluido el mio, como el propio de miarroba, q no entraba, me ponio, DESACTIVADO, al verlo me he acojonado, pensando que me habian quitado el foro de la asociacion.

Así todo, los fallos que da son terribles, que si no se puede conectar, hasta los usuarios_registrados, estoy hasta los w... pero bueno, paciencia

Capitan del Valladolid "b"

Capitan del Valladolid "b"

Haz clic para ver el perfil del usuario

Mensajes: 9.988

Desde: 23/Ago/2004

#24

Joder, estoy hasta las naries...por que cada dos por tres me parece esto cuando voy a abrir un post??

No se ha podido conectar a la base de datos 0.
Vuelva a intentarlo dentro de 5 minutos.
ERROR: 1040 - Too many connections

Joe, es que todo el rato asi.....y eso de 5 minutos...un cagao pa ellos, me tiro media hora tranquilamente!!!

PD : Yo tambien tengo ONO....Y a mi si me da problemas!!!Ardiendo

Anticonejos

Anticonejos

Haz clic para ver el perfil del usuario

Mensajes: 6.158

Desde: 11/Abr/2004

#25

a mi tambien me sale eso, pero le doy a actualizar la pagina y ya va bien

User 1152945

Sector Madrid

Sector Madrid

Haz clic para ver el perfil del usuario

Mensajes: 23.749

Desde: 25/May/2004

#26
Escrito originalmente por Pol_CosaNostra
...q no entraba, me ponio, DESACTIVADO...


Cejas

¡¡Ignorante de la vida!!

Haz clic para ver el perfil del usuario

Mensajes: 1.001

Desde: 10/Mar/2005

#27

Pero que cojones pasa aqui. Me pongo a escribir en un post y sale en el siguiente. Asi llevo unos dias, al principio pensaba que era yo que se me iba la olla pero es que mi@, la gente que haya leido mis mensajes en algunos post habrá pensado que esoy mal de la cabeza. Ardiendo

User 235850

Gruppo Tifo

Gruppo Tifo

Haz clic para ver el perfil del usuario

Mensajes: 9.167

Desde: 24/Nov/2002

#28
Escrito originalmente por Braju
Pero que cojones pasa aqui. Me pongo a escribir en un post y sale en el siguiente. Asi llevo unos dias, al principio pensaba que era yo que se me iba la olla pero es que mi@, la gente que haya leido mis mensajes en algunos post habrá pensado que esoy mal de la cabeza. Ardiendo
cierto,doy feMuchas risasMuchas risasMuchas risas

¡¡Ignorante de la vida!!

Haz clic para ver el perfil del usuario

Mensajes: 1.001

Desde: 10/Mar/2005

#29

¿Das fe de que es cierto pasa eso o que pensabas que estaba mal de la cabeza?Cejas

User 235850

Gruppo Tifo

Gruppo Tifo

Haz clic para ver el perfil del usuario

Mensajes: 9.167

Desde: 24/Nov/2002

#30
Escrito originalmente por Braju
¿Das fe de que es cierto pasa eso o que pensabas que estaba mal de la cabeza?Cejas
no lo tengo claro..Muchas risasMuchas risasMuchas risasMuchas risas

Miembro del comando GACU

Haz clic para ver el perfil del usuario

Mensajes: 13.551

Desde: 23/Dic/2002

#31

a mi cada dos por tres se me carga la pagina en blanco, en una direccion que empieza por ads.planning o algo asi y con un banner...Ardiendo

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.819

Desde: 24/Nov/2002

#32

A ver si vas a tener algun virus, no me acuerdo como se llaman, que te meten publicidad, porque a mi no me pasa y es bastante extraño.

Miembro del comando GACU

Haz clic para ver el perfil del usuario

Mensajes: 13.551

Desde: 23/Dic/2002

#33

adware?

solo me pasa en miarroba. Igual me da un error de esos de conectando con la base de datos no se que ostias, le doy a actualizar y se me carga la pagina en blanco, con un banner (de los que hay en miarroba) en el tope de la pagina y la direccion es algo asi como http://ads.planning no se que...

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.297

Desde: 16/Mar/2005

#34

A alguien mas le pasa que cuando das responder a un tema mediante respuesta rapida, al ver luego otra vez el post, te das cuenta que lo has escrito en el anterior y que lo que has puesto no viene a cuento??


Bufanda del RacingBufanda del RacingBufanda del Racing

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.819

Desde: 24/Nov/2002

#35

A mi no, y eso que utilizo casi siempre la respuesta rápida, como ahora mismo por ejemplo.

¡¡Ignorante de la vida!!

Haz clic para ver el perfil del usuario

Mensajes: 1.001

Desde: 10/Mar/2005

#36

A mi me pasa cada semana, si me doy cuenta lo quito pero si no hay queda. Lo que conlleva que los demas foreros piensen que estoy palla

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 12.607

Desde: 08/Abr/2003

#37

A mi también me ha pasado alguna vez...esta tarde sin ir más lejos. Lo que hace es poner la respuesta en el tema que habías leido anteriormente; me ha pasado 3 o 4 veces.

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 11.262

Desde: 22/Ene/2003

#38

La "escopeta de feria" vuelve a las andadas...Soy un imbecil

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 8.252

Desde: 07/Ago/2005

#39

Hay que tener un poco de paciencia ...Cejas

¿Qué esperaís de una aplicación que cuesta nada a Mi@?

Anticonejos

Anticonejos

Haz clic para ver el perfil del usuario

Mensajes: 6.158

Desde: 11/Abr/2004

#40

os habeis fijado que ultimamente, respondes a un tema y se pone la respuesta encima del primer mensaje original??Sorprendido

79 Mensajes
12
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 08:00 UTC+02:00 DST
Ir al subforo:
Temas similares
No se han encontrado temas similares