Buscar ...
Carteles amarillos mensajes sin leer

Capitan del Valladolid "b"

Capitan del Valladolid "b"

Haz clic para ver el perfil del usuario

Mensajes: 9.984

Desde: 23/Ago/2004

#1

Buenas, con esto de la actualización del foro, han desaparecido los cartelitos amarillos que indicaban cual era el último mensaje sin leer ¿no?

Me parecen fundamentales, ya que uno no siempre se acuerda del cual fue el último mensaje que leyó en todos los post....

¿Se puede recuperar?

Gracias!!

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.087

Desde: 24/Nov/2002

#2

Yo también lo hecho mucho en falta. Ya les he avisado de que no funciona el enlace al último mensaje sin leer, voy a comentarles también, que no sale la marca amairlla.

Camello Verdiblanco

Haz clic para ver el perfil del usuario

Mensajes: 17.102

Desde: 16/Abr/2008

#3

@Castro2, Me voy unos días y... ¿renuevas el foro? ¿sin nisiquiera una consulta? vaya traición!!! :D

Camello Verdiblanco

Haz clic para ver el perfil del usuario

Mensajes: 17.102

Desde: 16/Abr/2008

#4

@Castro2 ¿sabes por que me aparece el aviso de mensaje no leido (el escudo) cada vez que escribo yo un post? leñe no lo he leido, pero sé qué es lo que he escrito...

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.087

Desde: 24/Nov/2002

#5

Es un fallo que está reportado ya, no se como andará la cosa. Solo pasa en el índice del foro. De todas formas, yo ahora tiro de http://racing1913.com/new-messages/ es más cómodo.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 15.642

Desde: 29/Ago/2008

#6
Escrito originalmente por @Castro2

Es un fallo que está reportado ya, no se como andará la cosa. Solo pasa en el índice del foro. De todas formas, yo ahora tiro de http://racing1913.com/new-messages/ es más cómodo.

Yo llevo de toda la vida foril así, con los nuevos mensajes. Lo del escudo a los no leídos nunca me ha funcionado del todo bien.

Camello Verdiblanco

Haz clic para ver el perfil del usuario

Mensajes: 17.102

Desde: 16/Abr/2008

#7
Escrito originalmente por @Castro2

Es un fallo que está reportado ya, no se como andará la cosa. Solo pasa en el índice del foro. De todas formas, yo ahora tiro de http://racing1913.com/new-messages/ es más cómodo.

no conocía esta opción, probaré pues parece interesante

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 18:39 UTC+02:00 DST
Ir al subforo:
Temas similares
No se han encontrado temas similares