Buscar ...
Web RacinguistasOnline.com

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.919

Desde: 26/Ago/2003

#1

Necesito ayuda urgente. Resulta que desde ayer no puedo acceder a la página de la peña. Hoy he formateado el ordenador y tampoco lo he conseguido. Me pone página no encontrada. He probado con dos navegadores distintos y no hay forma. Hay otro par de personas que parece ser que tampoco les va, pero a otras muchas si.
Me hacía falta me digerais a los que no os entra la página. No es problema del ordenador mio, y creo que pudiera ser de ONO, aunque ellos me han asegurado que no.
Intentarlo volviendo a escribir la página desde la barra de direcciones, aunque la tengais en favoritos, o de las dos formas.
Ni siquiera veo incluso un banner del foro, el de los abonos...
Así que si hay alguno de ONO que no le vaya que lo diga por favor... Gracias.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 2.609

Desde: 07/May/2004

#2

yo tengo ono y me va

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.862

Desde: 24/Nov/2002

#3

Como ya te he dicho yo lo veo bien, pero no tengo Ono

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 12.607

Desde: 08/Abr/2003

#4

Ya te lo he dicho antes, Libra, he vuelto a probar y me va a las mil maravillas. Y TENGO ONO.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 9.105

Desde: 06/Dic/2002

#5

A MI NO ME DEJA ENTRAR Y TAMBIEN TENGO ONO

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 542

Desde: 31/Mar/2004

#6

ONO y me va.

Online

Online

Haz clic para ver el perfil del usuario

Mensajes: 3.400

Desde: 18/Ene/2003

#7

Tengo ONO y tampoco me va

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 11.262

Desde: 22/Ene/2003

#8

Yo tengo "Retretecal" (próximamente ONO), y también me va.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 4.378

Desde: 06/Mar/2003

#9

yo también tengo ono y me va perfectamente

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 2.393

Desde: 01/Sep/2003

#10

Pues a mí hace ya tres días que no me va.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 572

Desde: 11/Ene/2003

#11

yo tb tengo ono y me va perfectamente

EL GOLLUM

Haz clic para ver el perfil del usuario

Mensajes: 2.276

Desde: 24/Nov/2002

#12

me va ferpectamente..y tengo ono..,,

murcias garzas..!!!

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 8.063

Desde: 24/Nov/2002

#13

Ya de paso que entráis para ver si os va o no, podéis haceros socios si todavía no lo sois

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.954

Desde: 24/Nov/2002

#14

Tb tengo ono y sin problemas.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.919

Desde: 26/Ago/2003

#15

Veo que a la gran mayoría de ONO os va, pero estoy seguro que habrá más que no. A mi todavía no me va. Me han dicho en ONO que lo investigarán, pero que de momento no ven el problema.
Gracias por preocuparos por el tema, pero es que me hacía falta saber que no era yo solo.
Espero se resuelva pronto...

ARAÑA COJA

ARAÑA COJA

Haz clic para ver el perfil del usuario

Mensajes: 2.066

Desde: 04/Ene/2003

#16

Tengo ONO y lo veo perfecto, Alcu, yo ya soy socio

SPIDERMAN

SPIDERMAN

Haz clic para ver el perfil del usuario

Mensajes: 1.214

Desde: 08/Ene/2003

#17

Sin ONO y todo perfecto.

Centrocuentista

Centrocuentista

Haz clic para ver el perfil del usuario

Mensajes: 16.501

Desde: 26/Ago/2003

#18

Con ono y no me va.

"EL MAESTRO"

Haz clic para ver el perfil del usuario

Mensajes: 2.498

Desde: 11/Ago/2003

#19

adsl terra. y no me va

Anticonejos

Anticonejos

Haz clic para ver el perfil del usuario

Mensajes: 6.158

Desde: 11/Abr/2004

#20

yo tengo ono y la veo bien, pero hace unos meses me hera imposible entrar a ningun foro de miarroba con la conexion que tengo de ono, y me dijeron que era algo de las ips de ono o no se que historias, a lo mejor es algo de eso

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.919

Desde: 26/Ago/2003

#21

Lo del foro de miarroba efectivamente pasó también algo parecido como dices, pero lo de ahora de momento no está claro. Ya he mandado un par de correos y estamos intentando solucionarlo, porque como veis hay también de Terra con problemas, así que no de debe la conexión.
Además, ocurre con más páginas, no sólo con al nuestra.
Vuestra ayuda está siendo de gran utilidad para resolver el problema. Os seguiré contando.

Que viva el botellón !!!!!

Que viva el botellón !!!!!

Haz clic para ver el perfil del usuario

Mensajes: 2.023

Desde: 13/Ene/2004

#22

pues Libra a mi me va bien y tengo 56k

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.919

Desde: 26/Ago/2003

#23
¡YA VEO LA WEB!
Bueno, pues parece que se ha solucionado el tema, y por fin al menos ya lo veo. El fallo era de uno de los servidores.
En fin, supongo que todos los que no lo veías podreis entrar ya.
Pues nada. Un problema resuelto.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 9.105

Desde: 06/Dic/2002

#24

yo aun no la puedo ver

Online

Online

Haz clic para ver el perfil del usuario

Mensajes: 3.400

Desde: 18/Ene/2003

#25

ni yo...

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.919

Desde: 26/Ago/2003

#26

Vaya! Pues parece que me lo han solucionado de momento a mi sólo. Veremos que nos cuentan, y como lo resuelven...

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 7.076

Desde: 20/Jul/2003

#27

a mi desde hace 2 dias no me carga, tengo ADSL telefonica

s2

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 1.919

Desde: 26/Ago/2003

#28

Parece que ya se ha solucionado el problema. Ya me contareis los que no la veías.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 9.105

Desde: 06/Dic/2002

#29

llevo desde el viernes sin poder entrar en la web

Racinguista

Racinguista

Haz clic para ver el perfil del usuario

Mensajes: 54.862

Desde: 24/Nov/2002

#30

Llama a los de Ono a ver que te dicen.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 11:34 UTC+02:00 DST
Ir al subforo:
Temas similares
TemaAutorRespuestasVisitasÚltima respuesta
22/Ago/2013, 12:02092022/Ago/2013, 12:02
10/Sep/2012, 21:41453k23/Sep/2012, 08:15
29/Ene/2005, 17:16856416/Mar/2005, 22:08
17/Ene/2005, 09:10149317/Ene/2005, 15:48
09/Ene/2004, 21:07322k21/Ene/2019, 00:02