Versión imprimible del tema: Problema error 404
URL: https://racing1913.com/60604/10844194-problema-error-404/

De la comunidad de foros: Foro del Real Racing Club de Santander
URL: https://racing1913.com


Autor: racingforever12, 28/Sep/2012, 14:28


Desde hace unos dias me aparece este error a menudo y no consigo entrar a los post, la pagina no existe me dice. Os pasa a alguno mas?


Autor: Bakhar, 28/Sep/2012, 14:36


Nop. Pasate un antivirus por si las moscas.


Autor: ociepa, 28/Sep/2012, 21:11


A mi me ha pasado bastantes veces hoy, cargaba la pagina y de seguido ponia error 404 y la pagina solicitada no existe. Dias atras me paso algunas veces, pero muy ocasionalmente.

añado: me ocurre usando firefox, y cada vez que sale abajo un anuncio de loterias del estado. Con los demas banners no ocurre.


Autor: racingforever12, 29/Sep/2012, 12:21


Escrito originalmente por @ociepa

A mi me ha pasado bastantes veces hoy, cargaba la pagina y de seguido ponia error 404 y la pagina solicitada no existe. Dias atras me paso algunas veces, pero muy ocasionalmente.

añado: me ocurre usando firefox, y cada vez que sale abajo un anuncio de loterias del estado. Con los demas banners no ocurre.

yo tambien uso firefox, probare con el explore, gracias


Autor: Lolopahuer, 29/Sep/2012, 13:11


Escrito originalmente por @racingforever12
Escrito originalmente por @ociepa

A mi me ha pasado bastantes veces hoy, cargaba la pagina y de seguido ponia error 404 y la pagina solicitada no existe. Dias atras me paso algunas veces, pero muy ocasionalmente.

añado: me ocurre usando firefox, y cada vez que sale abajo un anuncio de loterias del estado. Con los demas banners no ocurre.

yo tambien uso firefox, probare con el explore, gracias

Chrooooooome!


Autor: camposdesport, 29/Sep/2012, 20:44


Me esta pasando tambien a mi, a veces error 404, y a veces la pagina solicitada no existe o algo asi. Tengo google chrome.


Autor: Lolopahuer, 29/Sep/2012, 20:51


Escrito originalmente por @camposdesport

Me esta pasando tambien a mi, a veces error 404, y a veces la pagina solicitada no existe o algo asi. Tengo google chrome.

A mi también me ocurre en ocasiones, No debe ser problema del explorador, si no de mi@ y sus servidores.


Autor: camposdesport, 29/Sep/2012, 20:54


Escrito originalmente por @Lolopahuer
Escrito originalmente por @camposdesport

Me esta pasando tambien a mi, a veces error 404, y a veces la pagina solicitada no existe o algo asi. Tengo google chrome.

A mi también me ocurre en ocasiones, No debe ser problema del explorador, si no de mi@ y sus servidores.

Puede ser.


Autor: lobocantabro, 30/Sep/2012, 14:05


Escrito originalmente por @Lolopahuer
Escrito originalmente por @racingforever12
Escrito originalmente por @ociepa

A mi me ha pasado bastantes veces hoy, cargaba la pagina y de seguido ponia error 404 y la pagina solicitada no existe. Dias atras me paso algunas veces, pero muy ocasionalmente.

añado: me ocurre usando firefox, y cada vez que sale abajo un anuncio de loterias del estado. Con los demas banners no ocurre.

yo tambien uso firefox, probare con el explore, gracias

Chrooooooome!

A mi me pasa solo con chrome,con firefox no.


Autor: Wanong, 02/Oct/2012, 01:58


A mí me está sucediendo todos los días y de cualquier manera. Se ha de tratar de un error interno de Mi@.


Autor: Koban1913, 02/Oct/2012, 07:06


Escrito originalmente por @Wanong

A mí me está sucediendo todos los días y de cualquier manera. Se ha de tratar de un error interno de Mi@.

mas de lo mismo


Autor: ociepa, 02/Oct/2012, 14:26


Parece que lo han subsanado. Ahora ya puedo ver el puñetero anuncio de loterias del estado sin que me salga el error... :D


Autor: Castro2, 02/Oct/2012, 18:24


Pero sale de continuo en momentos determinados, o aleatoriamente?

Parece que es cosa de mi@ y que ya han dado con ello http://soporte.miarroba.es/9109/10845708-error-404/


Autor: camposdesport, 02/Oct/2012, 20:04


Hoy al mediodia o asi me paso, no se serian sobre la 1 y media, dos y media, antes de las tres, por ahi. Esperemos que lo hayan solucionado.


Autor: Lolopahuer, 02/Oct/2012, 20:33


Escrito originalmente por @camposdesport

Hoy al mediodia o asi me paso, no se serian sobre la 1 y media, dos y media, antes de las tres, por ahi. Esperemos que lo hayan solucionado.

A mi me ha ocurrido, no todos los días, pero cada semana 2-3 veces,...y durante media hora, o más, no se puede entrar al foro.


Autor: camposdesport, 05/Nov/2012, 19:38


Hoy vuelve a dar el problema de error 404, la pagina solicitada no existe, parece que entrando desde donde te pone las menciones o citas de otros foreros no me ha salido, pero jobar con el error, ademas no se porque sera si un virus o alguna mierda de esas.