Buscar ...
Dispositovo no compatible con aplicacion

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 10.589

Desde: 11/Jul/2012

#1

Pues eso. Debo de ser el mayor tonto para la informatica pero bueno. El tema es que la version de whataspp ha caducado. Y al ir a descargarla nueva me pone: "tu dispositivo no es compatible con esta version". He mirado por internet y la forma de explicarlo para solucionarlo es muy mala o hay que ser un entendido. A alguno os ha pasado o sabeis como solucionarlo de forma facil?

Camello Verdiblanco

Haz clic para ver el perfil del usuario

Mensajes: 17.102

Desde: 16/Abr/2008

#2

¿cambiar de móvil? (2w)

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 10.589

Desde: 11/Jul/2012

#3

Segun he leido por internet puede pasar hasta en moviles nuevos.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 3.503

Desde: 23/Ago/2007

#4

Eso a mi me ha pasado cuando por alguna razón (por ejemplo un soft reset), la fecha del móvil no era la correcta.

Después de poner la fecha bien, podía instalar el whatsapp.

Un saludo.

Cadete

Cadete

Haz clic para ver el perfil del usuario

Mensajes: 10.589

Desde: 11/Jul/2012

#5
Escrito originalmente por @Gasolico

Eso a mi me ha pasado cuando por alguna razón (por ejemplo un soft reset), la fecha del móvil no era la correcta.

Después de poner la fecha bien, podía instalar el whatsapp.

Un saludo.

Pues si la fecha me la marca como incorrecta al abrir el wahtapp, sin embargo ahora esta correcta tanto de forma manual como aotomatica.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Suscribir

Permisos:

TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 00:39 UTC+02:00 DST
Ir al subforo:
Temas similares
No se han encontrado temas similares